Audio is alway -25ms

Discussions of basic usages of MediaCoder. Newbies please post here.

Moderator: HuggiL

Ytterbium
Beginner
Beginner
Posts: 5
Joined: Mon Nov 04, 2013 3:17 am

Audio is alway -25ms

Postby Ytterbium » Fri May 06, 2016 4:10 am

When I add a file to MedCod the default audio is always -25ms so if I forget to change it the audio is out of sync, how can I edit so that it not -25ms?
stanley
Site Admin
Site Admin
Posts: 4079
Joined: Mon May 15, 2006 7:43 pm
Location: Sydney

Re: Audio is alway -25ms

Postby stanley » Mon Jul 04, 2016 11:44 am

You can set audio delay by going to Settings->Overall->Decoding
When things work together, things work.

Return to “Basic Discussions”

Who is online

Users browsing this forum: No registered users and 4 guests