Search found 3027 matches

by mixer
Thu Apr 21, 2011 12:02 pm
Forum: AudioCoder
Topic: Build 5135 Some AC-3 works, some not work
Replies: 6
Views: 3754

Re: Build 5135 Some AC-3 works, some not work

Just making sure. Hopefully someone will respond. If not, try the full version and post there.
by mixer
Thu Apr 21, 2011 11:59 am
Forum: Generic Discussions
Topic: MediaCoder 5135 (mkv to mp4 with subs)
Replies: 3
Views: 5093

Re: MediaCoder x64 2011 R3 build 5135

MKV to what. Please specific your output settings.
by mixer
Wed Apr 20, 2011 1:39 am
Forum: AudioCoder
Topic: Build 5135 Some AC-3 works, some not work
Replies: 6
Views: 3754

Re: Build 5135 Some AC-3 works, some not work

Are you using the audio edition or the full edition of MediaCoder ?
by mixer
Mon Apr 18, 2011 8:10 am
Forum: Development
Topic: Build 5100: Infinite loop using x264 to transcode DVD
Replies: 18
Views: 4989

Re: Build 5100: Infinite loop using x264 to transcode DVD

Read the part about older versions: viewtopic.php?f=17&t=6917 Indeed, there is a link there that works to almost all of them.
by mixer
Fri Apr 15, 2011 2:59 pm
Forum: Generic Discussions
Topic: XULRunner problems with MCAE 0.7.5.4700 x64
Replies: 4
Views: 2013

Re: XULRunner problems with MCAE 0.7.5.4700 x64

I believe you can edit the XML or INI file (if you can find it in the installation directory) and change the values. See: http://forum.mediacoderhq.com/viewtopic.php?f=3&t=9415&p=28653&hilit=minversion#p28653 Either way, it will be eventually fixed in an upcoming version although the oth...
by mixer
Fri Apr 15, 2011 2:55 pm
Forum: Generic Discussions
Topic: Build 5130 is best so far
Replies: 5
Views: 2184

Re: Build 5130 is best so far

Thanks for the report. Now if we can just get the trimming and effects working. (I hope, hope, hope). BTW (can't recall if you mention this somewhere) besides 5130 what is your older version recommendation ? 46XX ?
by mixer
Thu Apr 14, 2011 2:39 pm
Forum: Development
Topic: Build 5130 Audio Gain not working; AE 4700 does
Replies: 5
Views: 1939

Re: Build 5130 Audio Gain not working; AE 4700 does

I think meRobs knows which version works for audio gain.
by mixer
Thu Apr 14, 2011 6:48 am
Forum: Generic Discussions
Topic: issue: State is "done" after 0.1% (AVI to MP4/h.264)
Replies: 3
Views: 1767

Re: issue: State is "done" after 0.1% (AVI to MP4/h.264)

Just a point: Sony Vegas doesn't support FRAPS as an export. What "Foufoumoro" is getting from Sony Vegas is probably an AVI DV file. If you read the post, he then takes that AVI DV file and converts using another program. However, his "end result" wish is to produce an HD 1920x1...
by mixer
Wed Apr 13, 2011 2:32 am
Forum: Special Editions
Topic: download links for mp4 / 3gp editions are dead (72+ hours)
Replies: 1
Views: 2846

Re: download links for mp4 / 3gp editions are dead (72+ hours)

None of these versions are updated that I know. I would recommend you use the Full Version of MediaCoder which supports cuda and intel hardware encoding.
by mixer
Tue Apr 12, 2011 12:35 pm
Forum: Generic Discussions
Topic: no video when trancoding from source container TS
Replies: 6
Views: 2661

Re: no video when trancoding from source container TS

VLC has some very basic conversion tools. Have you tried those ?

Go to advanced search